New service releases - due to medium level security vulnerability

This vulnerability only applies to customers working in the user interface of the Litium back office for order management. 

Classification: Medium level security issue 

The following versions are affected:

Litium Studio 4.7 apply 4.7.10 (release notes)

Litium Studio 4.8 apply 4.8.10 (release notes)

Litium 5 apply 5.6.2 (release notes)

Litium 6 apply 6.1.1 (release notes)

Recommendation

We recommend customers to apply the latest service version. If you as a partner have any questions, feel free to contact Litium Support.