Litium's answer to CVE-2021-44228 aka Log4Shell vulnerability

The Litium platform does not use the vulnerable Java log4j library and is therefore not affected. 

Please read Litium's answer to CVE-2021-44228 aka Log4Shell vulnerability.